Gentoo 问题:checking for pygtk 2.8.0 installed for python 2.4… not found configure: error: required pygtk version not found

安装 gnome 时出现错误,内容:
checking for pygtk 2.8.0 installed for python 2.4… not found
configure: error: required pygtk version not found

这个应该是升级到 python2.5 后,没有运行 python-updater 的原因。

发表评论

电子邮件地址不会被公开。